<!DOCTYPE html>
<!--[if IE 9 ]> <html lang="de-DE" class="ie9 loading-site no-js"> <![endif]-->
<!--[if IE 8 ]> <html lang="de-DE" class="ie8 loading-site no-js"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="de-DE" class="loading-site no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.panoramapark.at/xmlrpc.php" />

	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Panoramapark Neunkirchen - Panoramapark</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.panoramapark.at/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Panoramapark Neunkirchen - Panoramapark" />
	<meta property="og:url" content="https://www.panoramapark.at/" />
	<meta property="og:site_name" content="Panoramapark" />
	<meta property="article:modified_time" content="2021-09-16T11:42:07+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.panoramapark.at/#website","url":"https://www.panoramapark.at/","name":"Panoramapark","description":"Ihr Einkaufszentrum mitten in Neunkirchen","potentialAction":[{"@type":"SearchAction","target":"https://www.panoramapark.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://www.panoramapark.at/#webpage","url":"https://www.panoramapark.at/","name":"Panoramapark Neunkirchen - Panoramapark","isPartOf":{"@id":"https://www.panoramapark.at/#website"},"datePublished":"2013-08-06T20:13:19+00:00","dateModified":"2021-09-16T11:42:07+00:00","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.panoramapark.at/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Panoramapark &raquo; Feed" href="https://www.panoramapark.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Panoramapark &raquo; Kommentar-Feed" href="https://www.panoramapark.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.panoramapark.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=f2fd5674cd461e86cd62623ae2869e4f"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.panoramapark.at/wp-includes/css/dist/block-library/style.min.css?ver=f2fd5674cd461e86cd62623ae2869e4f' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.panoramapark.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-icons-css'  href='https://www.panoramapark.at/wp-content/themes/flatsome/assets/css/fl-icons.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.panoramapark.at/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=f2fd5674cd461e86cd62623ae2869e4f' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.panoramapark.at/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.1.15-10' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-main-css'  href='https://www.panoramapark.at/wp-content/themes/flatsome/assets/css/flatsome.css?ver=3.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-style-css'  href='https://www.panoramapark.at/wp-content/themes/flatsome-child/style.css?ver=3.0' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.panoramapark.at/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.panoramapark.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.panoramapark.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.panoramapark.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.panoramapark.at/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.panoramapark.at/' />
<link rel="alternate" type="application/json+oembed" href="https://www.panoramapark.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.panoramapark.at%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.panoramapark.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.panoramapark.at%2F&#038;format=xml" />
<style>.bg{opacity: 0; transition: opacity 1s; -webkit-transition: opacity 1s;} .bg-loaded{opacity: 1;}</style><!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.panoramapark.at/wp-content/themes/flatsome/assets/css/ie-fallback.css"><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.1/html5shiv.js"></script><script>var head = document.getElementsByTagName('head')[0],style = document.createElement('style');style.type = 'text/css';style.styleSheet.cssText = ':before,:after{content:none !important';head.appendChild(style);setTimeout(function(){head.removeChild(style);}, 0);</script><script src="https://www.panoramapark.at/wp-content/themes/flatsome/assets/libs/ie-flexibility.js"></script><![endif]--><link rel="icon" href="https://www.panoramapark.at/wp-content/uploads/2020/04/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://www.panoramapark.at/wp-content/uploads/2020/04/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.panoramapark.at/wp-content/uploads/2020/04/favicon.ico" />
<meta name="msapplication-TileImage" content="https://www.panoramapark.at/wp-content/uploads/2020/04/favicon.ico" />
<style id="custom-css" type="text/css">:root {--primary-color: #33bbed;}.header-main{height: 119px}#logo img{max-height: 119px}#logo{width:200px;}#logo img{padding:12px 0;}.header-top{min-height: 30px}.has-transparent + .page-title:first-of-type,.has-transparent + #main > .page-title,.has-transparent + #main > div > .page-title,.has-transparent + #main .page-header-wrapper:first-of-type .page-title{padding-top: 119px;}.header.show-on-scroll,.stuck .header-main{height:70px!important}.stuck #logo img{max-height: 70px!important}.header-bottom {background-color: #f1f1f1}@media (max-width: 549px) {.header-main{height: 70px}#logo img{max-height: 70px}}/* Color */.accordion-title.active, .has-icon-bg .icon .icon-inner,.logo a, .primary.is-underline, .primary.is-link, .badge-outline .badge-inner, .nav-outline > li.active> a,.nav-outline >li.active > a, .cart-icon strong,[data-color='primary'], .is-outline.primary{color: #33bbed;}/* Color !important */[data-text-color="primary"]{color: #33bbed!important;}/* Background Color */[data-text-bg="primary"]{background-color: #33bbed;}/* Background */.scroll-to-bullets a,.featured-title, .label-new.menu-item > a:after, .nav-pagination > li > .current,.nav-pagination > li > span:hover,.nav-pagination > li > a:hover,.has-hover:hover .badge-outline .badge-inner,button[type="submit"], .button.wc-forward:not(.checkout):not(.checkout-button), .button.submit-button, .button.primary:not(.is-outline),.featured-table .title,.is-outline:hover, .has-icon:hover .icon-label,.nav-dropdown-bold .nav-column li > a:hover, .nav-dropdown.nav-dropdown-bold > li > a:hover, .nav-dropdown-bold.dark .nav-column li > a:hover, .nav-dropdown.nav-dropdown-bold.dark > li > a:hover, .is-outline:hover, .tagcloud a:hover,.grid-tools a, input[type='submit']:not(.is-form), .box-badge:hover .box-text, input.button.alt,.nav-box > li > a:hover,.nav-box > li.active > a,.nav-pills > li.active > a ,.current-dropdown .cart-icon strong, .cart-icon:hover strong, .nav-line-bottom > li > a:before, .nav-line-grow > li > a:before, .nav-line > li > a:before,.banner, .header-top, .slider-nav-circle .flickity-prev-next-button:hover svg, .slider-nav-circle .flickity-prev-next-button:hover .arrow, .primary.is-outline:hover, .button.primary:not(.is-outline), input[type='submit'].primary, input[type='submit'].primary, input[type='reset'].button, input[type='button'].primary, .badge-inner{background-color: #33bbed;}/* Border */.nav-vertical.nav-tabs > li.active > a,.scroll-to-bullets a.active,.nav-pagination > li > .current,.nav-pagination > li > span:hover,.nav-pagination > li > a:hover,.has-hover:hover .badge-outline .badge-inner,.accordion-title.active,.featured-table,.is-outline:hover, .tagcloud a:hover,blockquote, .has-border, .cart-icon strong:after,.cart-icon strong,.blockUI:before, .processing:before,.loading-spin, .slider-nav-circle .flickity-prev-next-button:hover svg, .slider-nav-circle .flickity-prev-next-button:hover .arrow, .primary.is-outline:hover{border-color: #33bbed}.nav-tabs > li.active > a{border-top-color: #33bbed}.widget_shopping_cart_content .blockUI.blockOverlay:before { border-left-color: #33bbed }.woocommerce-checkout-review-order .blockUI.blockOverlay:before { border-left-color: #33bbed }/* Fill */.slider .flickity-prev-next-button:hover svg,.slider .flickity-prev-next-button:hover .arrow{fill: #33bbed;}body{font-family:"Lato", sans-serif}body{font-weight: 400}.nav > li > a {font-family:"Lato", sans-serif;}.nav > li > a {font-weight: 700;}h1,h2,h3,h4,h5,h6,.heading-font, .off-canvas-center .nav-sidebar.nav-vertical > li > a{font-family: "Lato", sans-serif;}h1,h2,h3,h4,h5,h6,.heading-font,.banner h1,.banner h2{font-weight: 700;}.alt-font{font-family: "Dancing Script", sans-serif;}.alt-font{font-weight: 400!important;}a{color: #33bbed;}.footer-2{background-color: #9ac430}.absolute-footer, html{background-color: #020202}/* Custom CSS */blockquote{border:none;}.label-new.menu-item > a:after{content:"Neu";}.label-hot.menu-item > a:after{content:"Hot";}.label-sale.menu-item > a:after{content:"Ausverkauf";}.label-popular.menu-item > a:after{content:"Beliebt";}</style></head>

<body class="home page-template page-template-page-blank page-template-page-blank-php page page-id-97 lightbox nav-dropdown-has-arrow">


<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

<div id="wrapper">

	
	<header id="header" class="header has-sticky sticky-jump">
		<div class="header-wrapper">
			<div id="masthead" class="header-main ">
      <div class="header-inner flex-row container logo-left medium-logo-center" role="navigation">

          <!-- Logo -->
          <div id="logo" class="flex-col logo">
            <!-- Header logo -->
<a href="https://www.panoramapark.at/" title="Panoramapark - Ihr Einkaufszentrum mitten in Neunkirchen" rel="home">
    <img width="200" height="119" src="https://www.panoramapark.at/wp-content/uploads/2019/11/logo-panoramapark-neunkirchen.jpg" class="header_logo header-logo" alt="Panoramapark"/><img  width="200" height="119" src="https://www.panoramapark.at/wp-content/uploads/2019/11/logo-panoramapark-neunkirchen.jpg" class="header-logo-dark" alt="Panoramapark"/></a>
          </div>

          <!-- Mobile Left Elements -->
          <div class="flex-col show-for-medium flex-left">
            <ul class="mobile-nav nav nav-left ">
              <li class="nav-icon has-icon">
  		<a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="" class="is-small" aria-label="Menu" aria-controls="main-menu" aria-expanded="false">
		
		  <i class="icon-menu" ></i>
		  		</a>
	</li>            </ul>
          </div>

          <!-- Left Elements -->
          <div class="flex-col hide-for-medium flex-left
            flex-grow">
            <ul class="header-nav header-nav-main nav nav-left  nav-line-grow nav-spacing-large nav-uppercase" >
              <li id="menu-item-487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-97 current_page_item menu-item-487 active"><a href="https://www.panoramapark.at/" aria-current="page" class="nav-top-link">Home</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="https://www.panoramapark.at/shops/" class="nav-top-link">Shops</a></li>
<li id="menu-item-653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653"><a href="https://www.panoramapark.at/gastronomie/" class="nav-top-link">Gastronomie</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409"><a href="https://www.panoramapark.at/service/" class="nav-top-link">Service und Infos</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-468"><a href="https://www.panoramapark.at/news-und-events/" class="nav-top-link">News und Events</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="https://www.panoramapark.at/kontakt/" class="nav-top-link">Kontakt</a></li>
            </ul>
          </div>

          <!-- Right Elements -->
          <div class="flex-col hide-for-medium flex-right">
            <ul class="header-nav header-nav-main nav nav-right  nav-line-grow nav-spacing-large nav-uppercase">
              <li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons" ><a href="http://www.facebook.com/Panoramapark" target="_blank" data-label="Facebook"  rel="noopener noreferrer nofollow" class="icon plain facebook tooltip" title="Folge uns auf Facebook"><i class="icon-facebook" ></i></a><a href="mailto:office@panoramapark.at" data-label="E-mail"  rel="nofollow" class="icon plain  email tooltip" title="Sende uns eine email"><i class="icon-envelop" ></i></a></div></li><li class="header-divider"></li><li class="header-search header-search-dropdown has-icon has-dropdown menu-item-has-children">
		<a href="#" aria-label="Search" class="is-small"><i class="icon-search" ></i></a>
		<ul class="nav-dropdown nav-dropdown-default">
	 	<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative is-normal"><form method="get" class="searchform" action="https://www.panoramapark.at/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="Search&hellip;" />
			</div>
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0" aria-label="Submit">
					<i class="icon-search" ></i>				</button>
			</div>
		</div>
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li>	</ul>
</li>
            </ul>
          </div>

          <!-- Mobile Right Elements -->
          <div class="flex-col show-for-medium flex-right">
            <ul class="mobile-nav nav nav-right ">
                          </ul>
          </div>

      </div>
     
            <div class="container"><div class="top-divider full-width"></div></div>
      </div>
<div class="header-bg-container fill"><div class="header-bg-image fill"></div><div class="header-bg-color fill"></div></div>		</div>
	</header>

	
	<main id="main" class="">


<div id="content" role="main" class="content-area">

		
			<div class="slider-wrapper relative" id="slider-1933359520" style="background-color:rgb(0,0,0);">
    <div class="slider slider-nav-circle slider-nav-large slider-nav-light slider-style-container"
        data-flickity-options='{
            "cellAlign": "center",
            "imagesLoaded": true,
            "lazyLoad": 1,
            "freeScroll": false,
            "wrapAround": true,
            "autoPlay": 6000,
            "pauseAutoPlayOnHover" : true,
            "prevNextButtons": true,
            "contain" : true,
            "adaptiveHeight" : true,
            "dragThreshold" : 10,
            "percentPosition": true,
            "pageDots": true,
            "rightToLeft": false,
            "draggable": true,
            "selectedAttraction": 0.1,
            "parallax" : 0,
            "friction": 0.6        }'
        >
        

  <div class="banner has-hover" id="banner-742822998">
          <div class="banner-inner fill">
        <div class="banner-bg fill" >
            <div class="bg fill bg-fill "></div>
                        <div class="overlay"></div>            
                    </div>
        <div class="banner-layers container">
            <div class="fill banner-link"></div>            
   <div id="text-box-1286930817" class="text-box banner-layer x50 md-x50 lg-x50 y90 md-y90 lg-y90 res-text">
                     <div data-animate="flipInY">           <div class="text dark">
              
              <div class="text-inner text-center">
                  
<h3 class="alt-font">Herzlich Willkommen</h3>
<div class="is-divider divider clearfix" style="margin-top:3px;margin-bottom:3px;"></div>
<h1 class="uppercase"><span style="font-size: 100%;"><strong>im Panoramapark Neunkirchen<br />
</strong></span></h1>
              </div>
           </div>
       </div>                     
<style scope="scope">

#text-box-1286930817 {
  width: 100%;
}
#text-box-1286930817 .text {
  font-size: 100%;
}


@media (min-width:550px) {

  #text-box-1286930817 {
    width: 70%;
  }

}
</style>
    </div>
 
        </div>
      </div>

            
<style scope="scope">

#banner-742822998 {
  padding-top: 280px;
}
#banner-742822998 .bg.bg-loaded {
  background-image: url(https://www.panoramapark.at/wp-content/uploads/2019/12/PP6.jpg);
}
#banner-742822998 .overlay {
  background-color: rgba(0, 0, 0, 0.02);
}
#banner-742822998 .bg {
  background-position: 58% 63%;
}


@media (min-width:550px) {

  #banner-742822998 {
    padding-top: 600px;
  }

}
</style>
  </div>



  <div class="banner has-hover" id="banner-415472042">
          <div class="banner-inner fill">
        <div class="banner-bg fill" >
            <div class="bg fill bg-fill "></div>
                        <div class="overlay"></div>            
                    </div>
        <div class="banner-layers container">
            <div class="fill banner-link"></div>            
   <div id="text-box-1680289421" class="text-box banner-layer x90 md-x90 lg-x90 y85 md-y85 lg-y85 res-text">
                     <div data-animate="flipInY">           <div class="text dark">
              
              <div class="text-inner text-center">
                  
<h2 class="alt-font">14 Shops &amp;<br />
3 Gastronomiebetriebe</h2>
<div class="is-divider divider clearfix" style="margin-top:3px;margin-bottom:3px;"></div>
              </div>
           </div>
       </div>                     
<style scope="scope">

#text-box-1680289421 {
  width: 100%;
}
#text-box-1680289421 .text {
  font-size: 100%;
}


@media (min-width:550px) {

  #text-box-1680289421 {
    width: 70%;
  }

}
</style>
    </div>
 
        </div>
      </div>

            
<style scope="scope">

#banner-415472042 {
  padding-top: 280px;
}
#banner-415472042 .bg.bg-loaded {
  background-image: url(https://www.panoramapark.at/wp-content/uploads/2020/02/slider-lebensmittel-shopping-neunkirchen.jpg);
}
#banner-415472042 .overlay {
  background-color: rgba(0, 0, 0, 0.03);
}
#banner-415472042 .bg {
  background-position: 51% 76%;
}


@media (min-width:550px) {

  #banner-415472042 {
    padding-top: 600px;
  }

}
</style>
  </div>



  <div class="banner has-hover" id="banner-1653989665">
          <div class="banner-inner fill">
        <div class="banner-bg fill" >
            <div class="bg fill bg-fill "></div>
                        <div class="overlay"></div>            
                    </div>
        <div class="banner-layers container">
            <div class="fill banner-link"></div>            
        </div>
      </div>

            
<style scope="scope">

#banner-1653989665 {
  padding-top: 280px;
}
#banner-1653989665 .bg.bg-loaded {
  background-image: url(https://www.panoramapark.at/wp-content/uploads/2020/02/slider-shopping-panoramapark-neunkirchen.jpg);
}
#banner-1653989665 .overlay {
  background-color: rgba(0, 0, 0, 0.03);
}
#banner-1653989665 .bg {
  background-position: 56% 60%;
}


@media (min-width:550px) {

  #banner-1653989665 {
    padding-top: 600px;
  }

}
</style>
  </div>



  <div class="banner has-hover" id="banner-1989599571">
          <div class="banner-inner fill">
        <div class="banner-bg fill" >
            <div class="bg fill bg-fill "></div>
                        <div class="overlay"></div>            
                    </div>
        <div class="banner-layers container">
            <div class="fill banner-link"></div>            
        </div>
      </div>

            
<style scope="scope">

#banner-1989599571 {
  padding-top: 280px;
}
#banner-1989599571 .bg.bg-loaded {
  background-image: url(https://www.panoramapark.at/wp-content/uploads/2020/02/slider_gutschein-2.jpg);
}
#banner-1989599571 .overlay {
  background-color: rgba(0, 0, 0, 0.05);
}
#banner-1989599571 .bg {
  background-position: 38% 64%;
}


@media (min-width:550px) {

  #banner-1989599571 {
    padding-top: 600px;
  }

}
</style>
  </div>


     </div>

     <div class="loading-spin dark large centered"></div>

     <style scope="scope">
             </style>
</div>


<div class="row row-collapse"  id="row-438094192">

	<div class="col small-12 large-12"  >
		<div class="col-inner"  >
			
			
<div class="container section-title-container" ><h1 class="section-title section-title-center"><b></b><span class="section-title-main" >Das Einkaufszentrum in Neunkirchen</span><b></b></h1></div>
		</div>
	</div>

	

<style scope="scope">

#row-438094192 > .col > .col-inner {
  padding: 36px 0px 0px 0px;
}
</style>
</div>
<div class="row"  id="row-965006335">

	<div class="col medium-4 small-12 large-4"  >
		<div class="col-inner"  >
			
			

  <div class="banner has-hover bg-zoom-fade" id="banner-1049786400">
          <div class="banner-inner fill">
        <div class="banner-bg fill" >
            <div class="bg fill bg-fill "></div>
                                    
                    </div>
        <div class="banner-layers container">
            <a class="fill" href="./shops"  ><div class="fill banner-link"></div></a>            
   <div id="text-box-190675805" class="text-box banner-layer x50 md-x50 lg-x50 y50 md-y50 lg-y50 res-text">
                                <div class="text dark">
              
              <div class="text-inner text-center">
                  
              </div>
           </div>
                            
<style scope="scope">

#text-box-190675805 {
  width: 60%;
}
#text-box-190675805 .text {
  font-size: 100%;
}
</style>
    </div>
 
        </div>
      </div>

              <div class="height-fix is-invisible"><img width="339" height="134" src="data:image/svg+xml,%3Csvg%20viewBox%3D%220%200%20339%20134%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%3E%3C%2Fsvg%3E" data-src="https://www.panoramapark.at/wp-content/uploads/2020/01/shops_panoramapakr.png" class="lazy-load attachment-original size-original" alt="" /></div>
            
<style scope="scope">

#banner-1049786400 .bg.bg-loaded {
  background-image: url(https://www.panoramapark.at/wp-content/uploads/2020/01/shops_panoramapakr.png);
}
#banner-1049786400 {
  background-color: rgb(154, 196, 48);
}
#banner-1049786400 .bg {
  background-position: 55% 11%;
}
</style>
  </div>


		</div>
	</div>

	

	<div class="col medium-4 small-12 large-4"  >
		<div class="col-inner"  >
			
			

  <div class="banner has-hover bg-zoom-fade" id="banner-1133135640">
          <div class="banner-inner fill">
        <div class="banner-bg fill" >
            <div class="bg fill bg-fill "></div>
                                    
                    </div>
        <div class="banner-layers container">
            <a class="fill" href="./gastronomie"  ><div class="fill banner-link"></div></a>            
        </div>
      </div>

              <div class="height-fix is-invisible"><img width="339" height="134" src="data:image/svg+xml,%3Csvg%20viewBox%3D%220%200%20339%20134%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%3E%3C%2Fsvg%3E" data-src="https://www.panoramapark.at/wp-content/uploads/2020/01/gastronomie.png" class="lazy-load attachment-original size-original" alt="" /></div>
            
<style scope="scope">

#banner-1133135640 .bg.bg-loaded {
  background-image: url(https://www.panoramapark.at/wp-content/uploads/2020/01/gastronomie.png);
}
#banner-1133135640 {
  background-color: rgb(154, 196, 48);
}
</style>
  </div>


		</div>
	</div>

	

	<div class="col medium-4 small-12 large-4"  >
		<div class="col-inner"  >
			
			

  <div class="banner has-hover bg-zoom-fade" id="banner-563526916">
          <div class="banner-inner fill">
        <div class="banner-bg fill" >
            <div class="bg fill bg-fill "></div>
                                    
                    </div>
        <div class="banner-layers container">
            <a class="fill" href="./service"  ><div class="fill banner-link"></div></a>            
        </div>
      </div>

              <div class="height-fix is-invisible"><img width="339" height="134" src="data:image/svg+xml,%3Csvg%20viewBox%3D%220%200%20339%20134%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%3E%3C%2Fsvg%3E" data-src="https://www.panoramapark.at/wp-content/uploads/2020/01/service.png" class="lazy-load attachment-original size-original" alt="" /></div>
            
<style scope="scope">

#banner-563526916 .bg.bg-loaded {
  background-image: url(https://www.panoramapark.at/wp-content/uploads/2020/01/service.png);
}
#banner-563526916 {
  background-color: rgb(154, 196, 48);
}
#banner-563526916 .bg {
  background-position: 71% 0%;
}
</style>
  </div>


		</div>
	</div>

	
</div>
<div class="container section-title-container" style="margin-top:32px;"><h3 class="section-title section-title-center"><b></b><span class="section-title-main" >NEWS &amp; EVENTS</span><b></b></h3></div>

  
    <div class="row large-columns-4 medium-columns-3 small-columns-1">
  		<div class="col post-item" >
			<div class="col-inner">
			<a href="https://www.panoramapark.at/shoe4you-perfekte-badeschuhe-fuer-die-gesamte-poolcrew/" class="plain">
				<div class="box box-text-bottom box-blog-post has-hover">
            					<div class="box-image" >
  						<div class="image-cover" style="padding-top:56%;">
  							<img width="300" height="300" src="data:image/svg+xml,%3Csvg%20viewBox%3D%220%200%20300%20300%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%3E%3C%2Fsvg%3E" data-src="https://www.panoramapark.at/wp-content/uploads/2022/06/13.06.22-S4Y-Poolcrew-1200x1200-1.jpg" class="lazy-load attachment-medium size-medium wp-post-image" alt="" srcset="" data-srcset="https://www.panoramapark.at/wp-content/uploads/2022/06/13.06.22-S4Y-Poolcrew-1200x1200-1.jpg 300w, https://www.panoramapark.at/wp-content/uploads/2022/06/13.06.22-S4Y-Poolcrew-1200x1200-1-280x280.jpg 280w" sizes="(max-width: 300px) 100vw, 300px" />  							  							  						</div>
  						  					</div>
          					<div class="box-text text-center" >
					<div class="box-text-inner blog-post-inner">

					
										<h5 class="post-title is-large ">Shoe4You &#8211; perfekte Badeschuhe für die gesamte POOLCREW</h5>
										<div class="is-divider"></div>
					                    
											<button href="https://www.panoramapark.at/shoe4you-perfekte-badeschuhe-fuer-die-gesamte-poolcrew/" class="button primary is-link is-small mb-0">
							Mehr Infos ...						</button>
					
					
					</div>
					</div>
									</div>
				</a>
			</div>
		</div>
		<div class="col post-item" >
			<div class="col-inner">
			<a href="https://www.panoramapark.at/takko-ab-2-mai-2020-wieder-geoeffnet-aktionen/" class="plain">
				<div class="box box-text-bottom box-blog-post has-hover">
            					<div class="box-image" >
  						<div class="image-cover" style="padding-top:56%;">
  							<img width="491" height="400" src="data:image/svg+xml,%3Csvg%20viewBox%3D%220%200%20491%20400%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%3E%3C%2Fsvg%3E" data-src="https://www.panoramapark.at/wp-content/uploads/2019/11/Takko-1-491x400.jpg" class="lazy-load attachment-medium size-medium wp-post-image" alt="Takko Fashion Panoramapark Neunkirchen" srcset="" data-srcset="https://www.panoramapark.at/wp-content/uploads/2019/11/Takko-1-491x400.jpg 491w, https://www.panoramapark.at/wp-content/uploads/2019/11/Takko-1.jpg 712w" sizes="(max-width: 491px) 100vw, 491px" />  							  							  						</div>
  						  					</div>
          					<div class="box-text text-center" >
					<div class="box-text-inner blog-post-inner">

					
										<h5 class="post-title is-large ">TAKKO sucht TeilzeitverkäuferIn!</h5>
										<div class="is-divider"></div>
					                    
											<button href="https://www.panoramapark.at/takko-ab-2-mai-2020-wieder-geoeffnet-aktionen/" class="button primary is-link is-small mb-0">
							Mehr Infos ...						</button>
					
					
					</div>
					</div>
									</div>
				</a>
			</div>
		</div>
		<div class="col post-item" >
			<div class="col-inner">
			<a href="https://www.panoramapark.at/ekz-panoramapark-sieger-shoppingcenter-performance-report-oesterreich-2022/" class="plain">
				<div class="box box-text-bottom box-blog-post has-hover">
            					<div class="box-image" >
  						<div class="image-cover" style="padding-top:56%;">
  							<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20viewBox%3D%220%200%20300%20230%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%3E%3C%2Fsvg%3E" data-src="https://www.panoramapark.at/wp-content/uploads/2022/05/ecostra_-Auszeichnung-2022klein.jpg" class="lazy-load attachment-medium size-medium wp-post-image" alt="" />  							  							  						</div>
  						  					</div>
          					<div class="box-text text-center" >
					<div class="box-text-inner blog-post-inner">

					
										<h5 class="post-title is-large ">EKZ Panoramapark &#8211; Sieger Shoppingcenter Performance Report Österreich 2022</h5>
										<div class="is-divider"></div>
					                    
											<button href="https://www.panoramapark.at/ekz-panoramapark-sieger-shoppingcenter-performance-report-oesterreich-2022/" class="button primary is-link is-small mb-0">
							Mehr Infos ...						</button>
					
					
					</div>
					</div>
									</div>
				</a>
			</div>
		</div>
		<div class="col post-item" >
			<div class="col-inner">
			<a href="https://www.panoramapark.at/panoramapark-gutscheine/" class="plain">
				<div class="box box-text-bottom box-blog-post has-hover">
            					<div class="box-image" >
  						<div class="image-cover" style="padding-top:56%;">
  							<img width="340" height="241" src="data:image/svg+xml,%3Csvg%20viewBox%3D%220%200%20340%20241%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%3E%3C%2Fsvg%3E" data-src="https://www.panoramapark.at/wp-content/uploads/2021/12/Bild-perfektes-Geschenk-GS-VK.png" class="lazy-load attachment-medium size-medium wp-post-image" alt="" />  							  							  						</div>
  						  					</div>
          					<div class="box-text text-center" >
					<div class="box-text-inner blog-post-inner">

					
										<h5 class="post-title is-large ">Panoramapark-Gutscheine &#8211; DIE PERFEKTE GESCHENKIDEE</h5>
										<div class="is-divider"></div>
					                    
											<button href="https://www.panoramapark.at/panoramapark-gutscheine/" class="button primary is-link is-small mb-0">
							Mehr Infos ...						</button>
					
					
					</div>
					</div>
									</div>
				</a>
			</div>
		</div>
</div>
	<div id="gap-82165730" class="gap-element clearfix" style="display:block; height:auto;">
		
<style scope="scope">

#gap-82165730 {
  padding-top: 30px;
}
</style>
	</div>
	
		
				
</div>



</main>

<footer id="footer" class="footer-wrapper">

	
<!-- FOOTER 1 -->

<!-- FOOTER 2 -->
<div class="footer-widgets footer footer-2 dark">
		<div class="row dark large-columns-3 mb-0">
	   		
		<div id="block_widget-2" class="col pb-0 widget block_widget">
		<span class="widget-title">Kontakt</span><div class="is-divider small"></div>
		<p>EKZ Panoramapark Neunkirchen <br />Schraubenwerkstraße 1<br />2620 Neunkirchen<br /><br />Tel. Büro: 02635/65 869<br />e-Mail: office@panoramapark.at</p>
<div class="social-icons follow-icons" ><a href="http://www.facebook.com/Panoramapark" target="_blank" data-label="Facebook"  rel="noopener noreferrer nofollow" class="icon plain facebook tooltip" title="Folge uns auf Facebook"><i class="icon-facebook" ></i></a><a href="mailto:office@panoramapark.at" data-label="E-mail"  rel="nofollow" class="icon plain  email tooltip" title="Sende uns eine email"><i class="icon-envelop" ></i></a></div>
		</div>
		
		<div id="block_widget-5" class="col pb-0 widget block_widget">
		
		<p style="font-size: 12px;"><b>Kern-Öffnungszeiten Geschäfte</b><br/>
MO-FR 09.00-18.30 Uhr, SA 09.00-17.00 Uhr<br/>
<b>Öffnungszeiten BILLA</b><br/>
MO-FR 07.15-19.15 Uhr, SA 07.15-18.00 Uhr<br/>
<b>Öffnungszeiten Bäckerei DER MANN</b><br/>
MO-FR 07.00-18.00 Uhr, SA 07.00-17.00 Uhr, SO 07.00-12.00 Uhr<br/>
<b>Öffnungszeiten Cafe &amp; Gelateria MURATTI</b><br/>
MO-SO 08.00-22.00 Uhr<br/>
<b>Öffnungszeiten Asia Restaurant YUMMY</b><br/>
MO-SO 11.30-22.00 Uhr<br/>
<b>Öffnungszeiten SPARKASSE / Bankomat</b><br/>
MO-SO 05.00-22.00 Uhr</p>
		</div>
		
		<div id="block_widget-6" class="col pb-0 widget block_widget">
		
			<div class="img has-hover x md-x lg-x y md-y lg-y" id="image_1944283423">
		<a class="" href="https://www.panoramapark.at/wp-content/uploads/2019/11/Panoramapark_Anfahrtsplan.gif" target="_blank" rel="noopener noreferrer" >						<div class="img-inner dark" >
			<img width="800" height="600" src="https://www.panoramapark.at/wp-content/uploads/2019/12/Panoramapark_Anfahrtsplan-1.png" class="attachment-large size-large" alt="Anfahrtsplan Panoramapark Neunkirchen" srcset="https://www.panoramapark.at/wp-content/uploads/2019/12/Panoramapark_Anfahrtsplan-1.png 800w, https://www.panoramapark.at/wp-content/uploads/2019/12/Panoramapark_Anfahrtsplan-1-533x400.png 533w, https://www.panoramapark.at/wp-content/uploads/2019/12/Panoramapark_Anfahrtsplan-1-768x576.png 768w" sizes="(max-width: 800px) 100vw, 800px" />						
					</div>
						</a>		
<style scope="scope">

#image_1944283423 {
  width: 100%;
}
</style>
	</div>
	
		</div>
		        
		</div>
</div>



<div class="absolute-footer dark medium-text-center small-text-center">
  <div class="container clearfix">

    
    <div class="footer-primary pull-left">
              <div class="menu-secondary-container"><ul id="menu-secondary" class="links footer-nav uppercase"><li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://www.panoramapark.at/impressum/">Impressum</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-361"><a href="https://www.panoramapark.at/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>            <div class="copyright-footer">
        Copyright 2022 © <strong>EKZ Errichtungs- und Betriebs-GmbH</strong>, Design by <a href="https://www.kessler.at" target="_blank">kessler.at</a>      </div>
          </div>
  </div>
</div>
<a href="#top" class="back-to-top button icon invert plain fixed bottom z-1 is-outline hide-for-medium circle" id="top-link"><i class="icon-angle-up" ></i></a>

</footer>

</div>

<!-- Mobile Sidebar -->
<div id="main-menu" class="mobile-sidebar no-scrollbar mfp-hide">
    <div class="sidebar-menu no-scrollbar ">
        <ul class="nav nav-sidebar  nav-vertical nav-uppercase">
              <li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative is-normal"><form method="get" class="searchform" action="https://www.panoramapark.at/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="Search&hellip;" />
			</div>
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0" aria-label="Submit">
					<i class="icon-search" ></i>				</button>
			</div>
		</div>
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-97 current_page_item menu-item-487"><a href="https://www.panoramapark.at/" aria-current="page">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="https://www.panoramapark.at/shops/">Shops</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653"><a href="https://www.panoramapark.at/gastronomie/">Gastronomie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409"><a href="https://www.panoramapark.at/service/">Service und Infos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-468"><a href="https://www.panoramapark.at/news-und-events/">News und Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="https://www.panoramapark.at/kontakt/">Kontakt</a></li>
<li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons" ><a href="http://www.facebook.com/Panoramapark" target="_blank" data-label="Facebook"  rel="noopener noreferrer nofollow" class="icon plain facebook tooltip" title="Folge uns auf Facebook"><i class="icon-facebook" ></i></a><a href="mailto:office@panoramapark.at" data-label="E-mail"  rel="nofollow" class="icon plain  email tooltip" title="Sende uns eine email"><i class="icon-envelop" ></i></a></div></li>        </ul>
    </div>
</div>

        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->

        <script type="text/javascript">

            /*<![CDATA[*/

            document.oncontextmenu = function() {

                return false;

            };

            document.onselectstart = function() {

                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {

                    return false;

                }

                else {

                    return true;

                }

            };

            if (window.sidebar) {

                document.onmousedown = function(e) {

                    var obj = e.target;

                    if (obj.tagName.toUpperCase() == 'SELECT'

                            || obj.tagName.toUpperCase() == "INPUT"

                            || obj.tagName.toUpperCase() == "TEXTAREA"

                            || obj.tagName.toUpperCase() == "PASSWORD") {

                        return true;

                    }

                    else {

                        return false;

                    }

                };

            }

            document.ondragstart = function() {

                return false;

            };

            /*]]>*/

        </script>

        <!--googleoff: all--><script id="BorlabsCookieBoxWrap" type="text/template">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</script><!--googleon: all--><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.panoramapark.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.panoramapark.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.panoramapark.at/wp-content/themes/flatsome/inc/extensions/flatsome-live-search/flatsome-live-search.js?ver=3.11.3'></script>
<script type='text/javascript' src='https://www.panoramapark.at/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flatsomeVars = {"ajaxurl":"https:\/\/www.panoramapark.at\/wp-admin\/admin-ajax.php","rtl":"","sticky_height":"70","lightbox":{"close_markup":"<button title=\"%title%\" type=\"button\" class=\"mfp-close\"><svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"28\" height=\"28\" viewBox=\"0 0 24 24\" fill=\"none\" stroke=\"currentColor\" stroke-width=\"2\" stroke-linecap=\"round\" stroke-linejoin=\"round\" class=\"feather feather-x\"><line x1=\"18\" y1=\"6\" x2=\"6\" y2=\"18\"><\/line><line x1=\"6\" y1=\"6\" x2=\"18\" y2=\"18\"><\/line><\/svg><\/button>","close_btn_inside":false},"user":{"can_edit_pages":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.panoramapark.at/wp-content/themes/flatsome/assets/js/flatsome.js?ver=3.11.3'></script>
<script type='text/javascript' src='https://www.panoramapark.at/wp-content/themes/flatsome/inc/extensions/flatsome-lazy-load/flatsome-lazy-load.js?ver=3.11.3'></script>
<script type='text/javascript' src='https://www.panoramapark.at/wp-includes/js/wp-embed.min.js?ver=f2fd5674cd461e86cd62623ae2869e4f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.panoramapark.at\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"","automaticCookieDomainAndPath":"","cookieDomain":"www.panoramapark.at","cookiePath":"\/","cookieLifetime":"90","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":["https:\/\/www.panoramapark.at\/impressum\/","https:\/\/www.panoramapark.at\/datenschutzerklaerung\/"],"respectDoNotTrack":"","reloadAfterConsent":"","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":[],"external-media":[]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":[]}},"statistics":{"google-analytics":{"optInJS":"PCEtLSBHbG9iYWwgc2l0ZSB0YWcgKGd0YWcuanMpIC0gR29vZ2xlIEFuYWx5dGljcyAtLT4NCjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3d3dy5nb29nbGV0YWdtYW5hZ2VyLmNvbS9ndGFnL2pzP2lkPVVBLTI3NDkxNDQxLTExIj48L3NjcmlwdD4NCjxzY3JpcHQ+DQp3aW5kb3cuZGF0YUxheWVyID0gd2luZG93LmRhdGFMYXllciB8fCBbXTsNCmZ1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30NCmd0YWcoImpzIiwgbmV3IERhdGUoKSk7DQoNCmd0YWcoImNvbmZpZyIsICJVQS0yNzQ5MTQ0MS0xMSIsIHsgImFub255bWl6ZV9pcCI6IHRydWUgfSk7DQo8L3NjcmlwdD4=","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.panoramapark.at/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.1.15'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
(function () { var borlabsCookieLoaded = null;var borlabsCookieInit = false;var borlabsCookieCheck = function () { if (typeof window.BorlabsCookie === "object" && borlabsCookieInit === false) { borlabsCookieInit = true; clearInterval(borlabsCookieLoaded); window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker); } };borlabsCookieLoaded = setInterval(borlabsCookieCheck, 50); borlabsCookieCheck();})();});
</script>

</body>
</html>
